Meteor-Community-Packages / meteor-postcss

PostCSS for Meteor

Home Page:https://packosphere.com/juliancwirko/postcss

Geek Repo:Geek Repo

Github PK Tool:Github PK Tool

PostCSS latest version

HBCharles opened this issue · comments

Is it possible to update the latest version of PostCSS ?

I got this message when starting my app :

Your current PostCSS version is 5.0.14, but postcss-inline-svg uses 5.2.5.

Hi, yes, I'll try to test it with newest Meteor version and update all dependencies. I'll try to do this very soon.

Updated, it seems that this package works much much better with Meteor 1.4.2 than with previous versions.

Thanks a lot I close the issue.